请选择 进入手机版 | 继续访问电脑版
 找回密码
注册
查看: 117|回复: 14

求答疑解惑!@

[复制链接]

该用户从未签到

发表于 2021-5-3 17:30:58 | 显示全部楼层 |阅读模式
固态加机械硬盘  为什么安装原版系统之后 用MSX 打好驱动和补丁 重启还是认不到系统启动盘呢!!~~




上一篇:斑竹大大,进来看看
下一篇:我也不知道这是不是bug,进来看看?
  • TA的每日心情
    奋斗
    9 小时前
  • 签到天数: 433 天

    [LV.9]以坛为家II

    发表于 7 天前 | 显示全部楼层
    太笼统了,人家就是想帮你也不知何从下手。。。。
    回复 支持 反对

    使用道具 举报

    该用户从未签到

    发表于 6 天前 | 显示全部楼层
    bios里面设置一下启动盘
    回复 支持 反对

    使用道具 举报

    该用户从未签到

     楼主| 发表于 5 天前 | 显示全部楼层
    xiezhongrong 发表于 2021-5-5 07:46
    太笼统了,人家就是想帮你也不知何从下手。。。。

    I3-4代CPU H81主板 固态盘240G+1T机械
    使用USM进入PE 使用SGI安装原版系统
    安装完成后使用MSX打号驱动和补丁,但是重启使用固态盘启动 显示找不到引导。
    回复 支持 反对

    使用道具 举报

    该用户从未签到

     楼主| 发表于 5 天前 | 显示全部楼层
    xiezhongrong 发表于 2021-5-5 07:46
    太笼统了,人家就是想帮你也不知何从下手。。。。

    win7 64位系统
    回复 支持 反对

    使用道具 举报

    该用户从未签到

     楼主| 发表于 5 天前 | 显示全部楼层
    tian 发表于 2021-5-6 16:13
    bios里面设置一下启动盘

    设置过启动盘的。
    回复 支持 反对

    使用道具 举报

  • TA的每日心情
    慵懒
    2021-4-6 08:41
  • 签到天数: 115 天

    [LV.6]常住居民II

    发表于 5 天前 | 显示全部楼层
    你的固态是NVME的吗?如果是要用系统光盘分区安装才行
    回复 支持 反对

    使用道具 举报

  • TA的每日心情
    奋斗
    9 小时前
  • 签到天数: 433 天

    [LV.9]以坛为家II

    发表于 4 天前 | 显示全部楼层
    修复下引导试了没有,四代i3应该没有M.2接口,不存在识别不了的问题,具体也不清楚你的安装过程
    回复 支持 反对

    使用道具 举报

  • TA的每日心情
    奋斗
    9 小时前
  • 签到天数: 433 天

    [LV.9]以坛为家II

    发表于 4 天前 | 显示全部楼层
    litf 发表于 2021-5-7 11:14
    I3-4代CPU H81主板 固态盘240G+1T机械
    使用USM进入PE 使用SGI安装原版系统
    安装完成后使用MSX打号驱动 ...

    还有你具体怎么分区的,引导和安装是一个分区还是单独一个小分区做引导,用引导修复工具修复下应该就可以启动了,不会是gpt格式吧,实话说还是太笼统
    回复 支持 反对

    使用道具 举报

  • TA的每日心情

    4 天前
  • 签到天数: 1 天

    [LV.1]初来乍到

    发表于 4 天前 | 显示全部楼层
    bios里面设置一下启动盘
    回复 支持 反对

    使用道具 举报

    您需要登录后才可以回帖 登录 | 立即注册

    本版积分规则