请选择 进入手机版 | 继续访问电脑版
 找回密码
注册
查看: 631|回复: 7

[USM_v6系列] USM_v6.0特别版win10PE SGI安装系统报错0x000000007304FAC7

[复制链接]
  • TA的每日心情
    开心
    2017-4-18 00:17
  • 签到天数: 8 天

    [LV.3]偶尔看看II

    发表于 2019-2-24 18:06:55 | 显示全部楼层 |阅读模式
    最新程序版本:v1.0.2019.0129 最新PE版本:v6.0.2019.01.31 win10PE下安装时报错,换到win8PE上正常已在2台英特尔8代处理器上安装测试过 ,2台机子都是一样问题
    QQ图片20190224175543.jpg




    上一篇:uefi启动报错OXC000000F
    下一篇:USM_v5维护版pe系统小细节我的电脑右键没有属性
  • TA的每日心情
    开心
    2019-4-7 09:24
  • 签到天数: 15 天

    [LV.4]偶尔看看III

    发表于 2019-2-26 10:09:54 | 显示全部楼层
    我也经常遇到这种情况。不知道什么时候能修复
    @Noime
    回复 支持 反对

    使用道具 举报

    该用户从未签到

    发表于 2019-2-26 10:20:51 | 显示全部楼层
    这个一直没找到原因,貌似和PE精简有关,换全能版
    回复 支持 反对

    使用道具 举报

  • TA的每日心情

    15 小时前
  • 签到天数: 703 天

    [LV.9]以坛为家II

    发表于 2019-2-26 12:56:55 | 显示全部楼层
    你是不是压缩的格式为ESD了?我也碰到过,压缩格式为ESD,后来换成WIM后,目前还没出现,不知道啥原因
    回复 支持 反对

    使用道具 举报

  • TA的每日心情
    无聊
    2017-5-16 18:16
  • 签到天数: 1 天

    [LV.1]初来乍到

    发表于 2019-2-26 14:31:00 | 显示全部楼层
    我 用 V5 维护版 和 WIM  以及gho   挺好。
    回复 支持 反对

    使用道具 举报

  • TA的每日心情
    开心
    2019-4-7 09:24
  • 签到天数: 15 天

    [LV.4]偶尔看看III

    发表于 2019-2-27 09:40:47 | 显示全部楼层
    pans1986 发表于 2019-2-26 12:56
    你是不是压缩的格式为ESD了?我也碰到过,压缩格式为ESD,后来换成WIM后,目前还没出现,不知道啥原因

    难道SGI对 ESD支持 不好?
    回复 支持 反对

    使用道具 举报

  • TA的每日心情
    开心
    2017-4-18 00:17
  • 签到天数: 8 天

    [LV.3]偶尔看看II

     楼主| 发表于 2019-3-3 20:51:52 | 显示全部楼层
    pans1986 发表于 2019-2-26 12:56
    你是不是压缩的格式为ESD了?我也碰到过,压缩格式为ESD,后来换成WIM后,目前还没出现,不知道啥原因

    目前win7 安装ESD格式的尚未出现过问题 win10已经遇到过多次
    回复 支持 反对

    使用道具 举报

  • TA的每日心情

    2017-11-24 01:58
  • 签到天数: 3 天

    [LV.2]偶尔看看I

    发表于 2019-3-5 12:45:27 | 显示全部楼层
    报错的ESD来一份吧。
    回复 支持 反对

    使用道具 举报

    您需要登录后才可以回帖 登录 | 立即注册

    本版积分规则