找回密码
 立即注册

QQ登录

只需一步,快速开始

捕获.PNG 这是配置  在UEFI下启动无法加载外置工具包  提示切换USB2.0但是我都插了一遍都不好使从USM V3.0.2018.01.16测试版就开始出现问题了



上一篇:搞了一个通宵,求大佬提示怎么PE内置office,播放器
下一篇:管理大佬,真心希望加入搜狗拼音PEv6.5

发表于 2018-1-23 13:22:35 回复 | 使用道具 举报

最新评论
先自校验一遍再说。

发表于 2018-1-23 15:12:09 回复 | 支持 | 反对 使用道具 举报

红毛樱木 发表于 2018-1-23 15:12
先自校验一遍再说。

我为了 这个校验N次还用管理员运行了

发表于 2018-1-23 15:14:35 回复 | 支持 | 反对 使用道具 举报

1640447661 发表于 2018-1-23 15:14
我为了 这个校验N次还用管理员运行了

我就关闭了一个win8x86全能版 UEFI进去的是全能64  难道是我关闭 86的原因?

点评

这个和你帖子内容啥关系?  详情 回复 发表于 2018-1-23 16:06

发表于 2018-1-23 15:18:21 回复 | 支持 | 反对 使用道具 举报

1640447661 发表于 2018-1-23 15:18
我就关闭了一个win8x86全能版 UEFI进去的是全能64  难道是我关闭 86的原因?

这个和你帖子内容啥关系?

发表于 2018-1-23 16:06:05 回复 | 支持 | 反对 使用道具 举报

红毛樱木 发表于 2018-1-23 16:06
这个和你帖子内容啥关系?

就是加载不出来外置工具包啊 我的意思是我关闭  86的原因加载不出来工具包么?

发表于 2018-1-23 17:00:12 回复 | 支持 | 反对 使用道具 举报

红毛樱木 发表于 2018-1-23 16:06
这个和你帖子内容啥关系?

R1~$PAW7PR7}Y]`)(JRBVAL.png 就是这问题 LK$%YXINOD)57$KZK7MNFVF.png 就是这问题 你说的我也照做了该弄的都弄了您看能不能解决不能就算了我退回老版本

点评

默认不取消8x86,都勾选的状态呢?  详情 回复 发表于 2018-1-23 21:06

发表于 2018-1-23 17:45:30 回复 | 支持 | 反对 使用道具 举报

1640447661 发表于 2018-1-23 17:45
就是这问题就是这问题 你说的我也照做了该弄的都弄了您看能不能解决不能就算了我退回老版本

默认不取消8x86,都勾选的状态呢?

发表于 2018-1-23 21:06:01 回复 | 支持 | 反对 使用道具 举报

v5维护版最新版也出现同样情况,暂时没有找到原因,因为我两个U盘,一个能加载外置一个不能,不过感觉是不如以前的版本稳定。

发表于 2018-1-24 19:27:56 回复 | 支持 | 反对 使用道具 举报

这种现象也遇到过,2003多些。

发表于 2018-1-27 11:29:45 回复 | 支持 | 反对 使用道具 举报

12下一页
您需要登录后才可以回帖 登录 | 立即注册

封装教程
封装win7时出现错误,求助各位! ...查看全文
请教各位大神,怎么样把封装驱动精简? 下图是某网站下载的GHO版系统,我把其中的sys ...查看全文
快速回复 返回顶部 返回列表